Left_menu
Welcome


Following is the list of scripts which may not run properly on your server

If you are changing the PHP version on runtime (i.e. using CageFS, hive, .htaccess etc.) than you can ignore the below PHP version failure warnings.

Script Name Script Requirements
 PrestaShop
Required PHP version greater than equal to 5.4.0 AND found version is : 5.3.29
 SMF
Required PHP version greater than equal to 5.4.0 AND found version is : 5.3.29
 osTicket
Required PHP version greater than equal to 5.4.0 AND found version is : 5.3.29
 phpList
Required PHP version greater than equal to 5.4.0 AND found version is : 5.3.29
 Zikula
Required PHP version greater than equal to 5.4.1 AND found version is : 5.3.29
 poMMo
Required PHP version less than 5.3 AND found version is : 5.3.29
 Serendipity
Required PHP version greater than equal to 5.4.0 AND found version is : 5.3.29
 Revive Adserver
Required PHP version greater than equal to 5.5.9 AND found version is : 5.3.29
 WeBid
Required PHP version greater than equal to 5.4.0 AND found version is : 5.3.29
 Help Center Live
Required PHP version less than 5.3 AND found version is : 5.3.29
 Webinsta Maillist
Required PHP version less than 5.3.0 AND found version is : 5.3.29
 phpLD
Required PHP version less than 5.3 AND found version is : 5.3.29
 Mautic
Required PHP version greater than equal to 5.6.19 AND found version is : 5.3.29
 Booked
Required PHP version greater than equal to 5.4.0 AND found version is : 5.3.29
 ccMail
Required PHP version less than 5.3 AND found version is : 5.3.29
 phpESP
Required PHP version less than 5.3 AND found version is : 5.3.29
 phpBook
Required PHP version less than equal to 5.3 AND found version is : 5.3.29


All times are GMT. The time now is July 22, 2017, 4:36 pm.

Powered By Webuzo 2.6.1 © 2017 Softaculous Ltd.Page Created In:1.765